No data in KAFC Viewer Quality Classification and Extraction dashboard views
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Issue
Why are there no data being reported in the KAFC | Viewer | Quality | Classification and Extraction dashboard views?
Cause
The Classification and Extraction views do not update near real-time data.
Solution
These views are updated hourly and updated by the Hourly Plan. The Hourly Plan and be run manually in the Data Loader or via a scheduled execution plan. Once the Hourly Plan was run manually, the Classification and Extraction views displayed data.
Level of Complexity
Easy
Applies to
Product | Version | Build | Environment | Hardware |
---|---|---|---|---|
Kofax Analytics for Capture | 1.x 2.x |
References
Refer to Kofax Analytics for Capture documentation for additional information.