KCS - TC/LINK-SC - No send confirmations
Article # 3042237 - Page views: 4
Issue
The send confirmations are no longer returned to SAP
Cause
In most cases, this is due to a changed password or user name.
Solution
The easiest and fastest way would be to set a new password/user in SAP and to use it in KCS in the registry.
Restart the SC-Link!
Level of Complexity
Easy
Applies to
Product | Version | Build | Environment | Hardware |
---|---|---|---|---|
KCS, TC/LINK-SC | all |
Article # 3042237