Skip to main content
Kofax

AutoStore and the Log4j vulnerability CVE-2021-44228

Article # 3037180 - Page views: 220

Question:

Is AutoStore affected by the Log4j vulnerability CVE-2021-44228?

Answer: 

Please view the following KB:

https://knowledge.kofax.com/MFD_Prod...CVE-2021-44228

 

Applies to:  

Product Version
AutoStore 7

 

  • Was this article helpful?