Skip to main content
Kofax

PaperPort and Log4j vulnerability (CVE-2021-44228)

Article # 3037064 - Page views: 231

Question: 

Is PaperPort affected by the published Log4j vulnerability (CVE-2021-44228)?

Answer: 

PaperPort does not use Log4J

 

Applies to:  

Product Version
PaperPort 12
PaperPort 14

 

  • Was this article helpful?