Skip to main content
Kofax

Mobile SDK 3.6 with XCode 12 and Swift 5

3024921

Question / Problem: 

Does the Mobile SDK v3.6 work with XCode 12 and Swift 5?

Answer / Solution: 

This configuration has been tested and no problems were found so, yes.

Applies to:  

Product Version
Kofax Mobile SDK 3.6

 

 

  • Was this article helpful?