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Documents exported using SFTP cannot be found

Article # 3030952 - Page views: 69

Issue

Documents have been exported from AP Essentials (formerly ReadSoft Online) but they cannot be found.

 

Cause

If the documents have been exported successfully from AP Essentials (formerly ReadSoft Online) then the cause will most likely be an issue with the SFTP on the customers side.

 

Solution

Please check internally that the SFTP is working correctly.

 

Level of Complexity 

Moderate

 

Applies to  

Product Version Build Environment Hardware
AP Essentials (formerly ReadSoft Online)        

 

References

 

Article # 3030952
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