Skip to main content
Kofax

Compatibility of Tomcat 10X with PDWEB 7.9

Article # 3047786 - Page views: 8

Question

Is Tomcat 10X compatible with PDWEB 7.9 ?

 

ANSWER

Our Dev team has stated that " we haven't tested. So, we cant be 100% sure.Anyway, TomCat 10 should work."

Level of Complexity 

Easy

 

Applies to  

Product Version Build Environment Hardware
7.9 PDWEB      

References

Add any references to other internal or external articles

 

 

Article # 3047786
  • Was this article helpful?