Kapplet unavailable for a single team member
Article # 3041488 - Page views: 4
Issue
Trying to run kapplets is failing for one of the team members. When clicking the link to ../ManagementConsole/kappzone/ an error message appears, saying: “an error occured, contact your administrator”. Just that, no error code, no explanation. Other team members (same machine, same MC, same kapplets) have no issue.
Cause
We're still investigating the cause of this issue, but it's most probably due to an error with the LDAP server.
Solution
We're still working hard to find a solution to this issue.
Level of Complexity
Moderate
Applies to
Product | Version | Build | Environment | Hardware |
---|---|---|---|---|
RPA | 10.4 |
References
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