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License has been exceeded in eFlow AP for SAP

Article # 3032836 - Page views: 43

Article # 3032836 - Page views: 43

Issue

In eFlow AP for SAP (Control & Resolve) you get the message "Your eFLOW license has been exceeded".
ErrorMessage.jpg

Cause

This message is caused by exceeding your document volume which you are allowed to process by your license.
 

Solution

Please check your document volume in "eFLOW Transaction" > "Goto" > "About" and choose „Document Counter“:
checkVolume.png
If your license is already exceeded please get in contact with your Sales Support Team to get additional documents into your license. To get in contact with our Sales Support Team please use one of the following mail addresses, depending on your region:

After getting this message there is a small amount of documents which can be exceeded over the maximum of licensed volume before your system will stop working.

Level of Complexity 

Easy

 

Applies to  

Product Version Build Environment Hardware
eFlow AP for SAP 5.2l All    
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